Qtile 0.5 packages for 12.10

Ahoy! I've updated the packages in my Ubuntu 12.10 PPA to be version 0.5. Please let qtile-dev know if you have any problems!

Comments

Post a comment